[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: sarge: postfix/courier/postgresql and maildir quotas

also sprach Jeroen Coekaerts <jeroen@coekaerts.be> [2006.02.10.1439 +0100]:
> I think just backporting the maildrop package is enough. (I use a
> patched woody version of maildrop on a sarge courier server)

No, because it links with courier-authlib, which doesn't exist
pre-1.8.1, and which conflicts with courier-base (<< 0.48), which is
in sarge.

Thus, either all of courier, or none.

 .''`.     martin f. krafft <madduck@debian.org>
: :'  :    proud Debian developer and author: http://debiansystem.info
`. `'`
  `-  Debian - when you have better things to do than fixing a system
Invalid/expired PGP (sub)keys? Use subkeys.pgp.net as keyserver!
windows 2000: designed for the internet.
the internet: designed for unix.

Attachment: signature.asc
Description: Digital signature (GPG/PGP)

Reply to: