[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: apache php zend? errors!?!?



I am not sure (cause I do not have ssh to your machine) but I think you are
using wrong php.ini file
Accroding to this one there is NO zend optimizer.
Look for correct php.ini in /usr/local/Zend/etc/php.ini

Peter
----- Original Message ----- 
From: "Daniel Holze" <dh@dwleasing.de>
To: <debian-isp@lists.debian.org>
Sent: Thursday, January 08, 2004 6:52 AM
Subject: apache php zend? errors!?!?


> Hi all,
>
> i have installed php4.3.4 with Zend Optimizer and Zend Engine.
> So when i visit a Zend encoded site i get an apache error.
> [notice] child pid 19024 exit signal Segmentation fault (11)
>
> Normaly php sites are working.
>
> Configuration and infos about php apache and Zend can u get here:
>
> http://test.dwl-vserver.de/lizenzinfo.php
>
> the index.php is encoded and doesn`t work :-(
>
> Anyone any idea?!?!
>
>
>
>
>
> -- 
> Best wishes,
>
> DWL-Deutsche Webleasing oHG
> Daniel Holze
> Technical Director
> Offenbacher Landstrasse 387
> D-60599 Frankfurt
>
> Telefon: +49 (0)69 403 57 990
> Telefax: +49 (0)69 403 57 991
>
> http://www.dwleasing.de
> mailto:dh@dwleasing.de
>
>
> -- 
> To UNSUBSCRIBE, email to debian-isp-request@lists.debian.org
> with a subject of "unsubscribe". Trouble? Contact
listmaster@lists.debian.org
>
>



Reply to: