[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Updated Apache packages for Woody (testing).

On Fri, 21 Jun 2002 at 14:23:44 +0100, Fred Clausen wrote:
> Hi all,
> There was recently an Apache vulnerability and I notice there is an update on 
> debian.org with packages for stable. A search also reveals Apache 1.3.26 for 
> unstable. However I was unable to find any for testing.
> Are there any packages for Woody or should I make my own? 

Yes, there are. At least some of the mirrors.
Search in directory like  debian/pool/main/a/apache/  (various mirrors can
have various paths from the root of the directories tree).
E.g.  ftp://sunsite.icm.edu.pl/pub/Linux/debian/pool/main/a/apache/ ,

 Tomasz Papszun   SysAdm @ TP S.A. Lodz, Poland  | And it's only
 tomek@lodz.tpsa.pl   http://www.lodz.tpsa.pl/   | ones and zeros.

To UNSUBSCRIBE, email to debian-isp-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: