[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Updated Apache packages for Woody (testing).

Hi all,

There was recently an Apache vulnerability and I notice there is an update on 
debian.org with packages for stable. A search also reveals Apache 1.3.26 for 
unstable. However I was unable to find any for testing.

Are there any packages for Woody or should I make my own? 

Kind Regards, Fred.

To UNSUBSCRIBE, email to debian-isp-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: