[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Installing PPP 2.4.0

On Mon, 26 Nov 2001 00:45, Ben Hill wrote:
> but, when compiling the pppoatm.c file, it has complained about not finding
> the atm.h file in the /usr/src/linux/include directory. After checking
> there indeed is not an atm.h file there. However, there are no atm.h files
> on my system that will work!
> Anybody any ideas how to get it working, or to find the right atm.h file?

Install my atm-dev package.

In future check Contents.gz to discover which package owns a file.

http://www.coker.com.au/bonnie++/     Bonnie++ hard drive benchmark
http://www.coker.com.au/postal/       Postal SMTP/POP benchmark
http://www.coker.com.au/projects.html Projects I am working on
http://www.coker.com.au/~russell/     My home page

Reply to: