[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Package failed to build, please reschedule

I uploaded a package (openjade1.3, version 1.3.2-7) a while ago and it failed
to build on ia64.  I think the problem was that I uploaded it before opensp,
upon which it depends, had built successfully on ia64.  That is done now, can
someone reschedule openjade1.3 for building?

Please CC me on replies, I am not on the list.

Neil Roeth

Reply to: