[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: caveat: GNOME 2.6 severly broken on Debian/unstable?

On Thu, Jun 03, 2004 at 04:26:52PM +1000, Ian Wienand wrote:
> Basically, missing libraries on link of libpango

Hmm, this is the root cause, but the debian package still seems to
build things all wrong.  If you build it by hand you can get it to

I have a fixed library 


that if you copy into /usr/lib will let you run, but I will need to re
look at the Debian package build to find what else is wrong in the way
it builds.


Attachment: signature.asc
Description: Digital signature

Reply to: