[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]


On Tue, Jan 31, 2012 at 01:06:02PM +0100, Svante Signell wrote:
> Be careful not to upgrade to initscripts  2.88dsf-21 or  2.88dsf-22 is
> you want to play safe. They can cause your filesystem to be heavily
> trashed, at least it did for me (on two kvm instances, twice on one of
> them!):

What's your system setup (RAM & swap size mostly) ?

I didn't have any issue with my VMs (2 GiB RAM, 1 or 2 of swap).

Richard Braun

Reply to: