[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#627103: Cant install dropbear on Debian/Hurd because of incomplete dependencies

On Fri, 19 Aug 2011 12:30:07 +0200, Samuel Thibault wrote:
reassign 627103 hurd
fixed 627103 20110519-2

It seems I had missed that bug report. This should be already fixed
since June actually.

Are you sure? hurd 20110519-3 still depends on "random-egd", and that package still doesn't exist in the archive.



Reply to: