[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Toolchain TLS support

Alfred M. Szmidt, le Tue 05 Sep 2006 11:57:08 +0200, a écrit :
> As I said, these patches will become avaiable with time.  But as such,
> both GCC and GLIBC work fine on GNU; you are of course free to inisist
> on otherwise if that makes you happy.

By "as such", do you mean "upstream glibc 2.4 release and gcc 4.1", or
your patched versions?


Reply to: