[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: K9 discs?

On Mon, May 09, 2005 at 09:57:03AM +1200, Philip Charles wrote:
> Done.  But I will have to ensure that it is not replaced by a later
> version.

Hrm, right.  I could see for the emacs21 packages in unstable to be
removed for us, so that an apt-get upgrade will not break emacs again.

I am not sure whether this is possible, though (or be carried on in


Michael Banck
Debian Developer

Reply to: