[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: K9 discs?

On Sun, May 08, 2005 at 01:28:42PM +0200, Michael Banck wrote:
> On Sun, May 08, 2005 at 11:15:37PM +1200, Philip Charles wrote:
> > Time for the K9 disc set?
> emacs is still totally broken :(

I verified that the emacs21 package from K8 is still working on a
current system; however, you need to also keep libtiff3g around.  Thanks
to Soeren for pointing out the package versions on K8.

So would it be possible to just keep the old version of emacs21 for K9?
I will try to see what I can do for the current version, but this is not
going very well...


Michael Banck
Debian Developer

Reply to: