[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: gnumach nic update compile error (was: K7 Disc)

arief# <arief_m_utama@telkomsel.co.id> writes:

>> There is no need to use a crosscompiler, so please don't do that.
> I see. Why not? (I'm compiling from by Debian GNU/Linux).

There is no need to use a crosscompiler when my patch is installed.

> This is my configure command:
> ./configure  --enable-kmsg --enable-lpr --enable-floppy --enable-ide
> --enable-eexpresspro --enable-eexpress --enable-eexpresspro100
> --prefix=/gnu --host=i386-gnu --build=i386-pc-linux-gnu

And does Alfred's driver patch apply as well?


Reply to: