[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: vim and mutt

On Wed, Aug 11, 2004 at 01:38:32PM +0700, arief# wrote:
> 1. vim is not installable (depends on vim-common = 1.6.2, CMIIW)

The hurd-i386 version is outdated and the binary-independent vim-common
version has advanced, the old version is not avaiable anymore. Somebody
needs to rebuild vim.


Reply to: