[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Cross-install problems

On Sat, Mar 10, 2001 at 11:58:31AM -0500, Daniel Burrows wrote:

>   - libstdc++2.9 is outdated and should be removed from the "to download" list

I am building all of the packages that use this, so that it can be 
usefully removed.

My UUism extends beyond national boundaries.

Reply to: