[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Severe ruby1.9 problem on hppa

Dear debian-hppa,

I just wanted to make sure that you are aware that there is a serious
problem with ruby1.9 on hppa (which only affects hppa). See bug #478717.

ruby1.9 can no longer be built from source on hppa (even versions that
built fine previously).

I won't have time to do any other work on this issue.
| Lucas Nussbaum
| lucas@lucas-nussbaum.net   http://www.lucas-nussbaum.net/ |
| jabber: lucas@nussbaum.fr             GPG: 1024D/023B3F4F |

Reply to: