[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]


So the palinux-0.9-README file says "YOU MUST INSTALL 'sid'", blah, blah, blah...
I get "failed getting release file file:/instmnt/dists/sid/Release"
The woody one installs OK, but I am not sure how "crippled" I may be with it.
Any ideas?  What more can I tell you to help with the diagnosis?

Reply to: