[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

libc6 2.3.2-3

I tried to update my libc, because giFT needs minimum something by 2.3.
The dependency for libc6_2.3.2-3 is libdb1-compat.
and the dependency for libdb1-compat is >= libc6_2.2.5-13.
The problem is that the link for this libc6 is libc6_2.3.2-3.
If you can understand my question, and if you have an solution, it would be
greate if you answer!



Reply to: