[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#183477: libc6 conflicts with php4 < 4:4.2.3-5

On Fri, 2003-03-28 at 10:42, Michel Meyers wrote:

> Is there any workaround for this? (an apt source for a different libc6 or
> php4 package would be nice, better of course would be to actually get rid of
> this conflict)

Its fixed in the newer version of glibc in unstable. A workaround if you
don't want to upgrade would be to use dpkg --force.

Reply to: