[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#174140: libc6 2.3.1-6 is badly broken!

On Mon, 2002-12-23 at 18:24, caribou@starpower.net wrote:

> Target machine is a Pentium-III 450, 256MB, which had been
> running Debian unstable for at least 6 months with no
> problems.  The problem occured with both kernel 2.4.17 (first
> time)

Are you sure about that? -7 was supposed to fix this problem, but the
problem is thought to only occur on 2.2.x/2.3.x kernels (it depended on
kernel changes that happened sometime in 2.4.0-test)

Attachment: signature.asc
Description: This is a digitally signed message part

Reply to: