[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

[Pkg-grass-general] libgdal-grass for gdal 1.2.6



Dear List,

just curious if the libgdal-grass-brigde is available for gdal1.2.6?

apt-get update && apt-get install libgdal1-grass
only catches 1.2.5. 

Thanks so far.

Stephan

-- 
Stephan Holl

Check headers for GnuPG Key!
http://www.gdf-hannover.de

Attachment: pgppKnjfuFPWW.pgp
Description: PGP signature


Reply to: