[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

[Pkg-grass-general] php and mapserver

Hi all.
php-mapscript is very important for many mapserver applications. The current 
debian package does not include it. If somebody has a clue as to how to 
improve the situation, please let us know. I am available for testing, if 
this helps.
All the best, and lots of thanks.
Paolo Cavallini
cavallini@faunalia.it   www.faunalia.it   www.faunalia.com
Piazza Garibaldi 5 - 56025 Pontedera (PI), Italy   Tel: (+39)348-3801953

Reply to: