[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Processed: java-gcj-compat-dev: Missing Depends on gcj-4.3



Processing commands for control@bugs.debian.org:

> severity 532292 important
Bug#532292: java-gcj-compat-dev setup breaks pdebuild for libidn.jar
Severity set to `important' from `normal'

> stop
Stopping processing here.

Please contact me if you need assistance.

Debian bug tracking system administrator
(administrator, Debian Bugs database)


Reply to: