[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Problem with fwbuilder after aptitude upgrade

I am running fwbuilder 1.0.10-2. A couple of days ago I ran "aptitude upgrade" pointing to testing (and Libranet's repository as well) , and now I cannot run fwbuilder. Here is the message I get:

Error parsing XML file: /home/ericm/.fwbuilder/prefs.xml
XML parser reported:
I/O warning failed to load external entity "/usr/share/fwbuilder/prefs.xml".

Who is the fwbuilder maintainer?


Reply to: