[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

gcc-4.7 and libgomp1 in unstable


libgomp1-armel-cross in unstable depends on
gcc-4.7-base-armel-cross(=4.7.1-2) but the package in the repository is
gcc-4.7-base-armel-cross_4.7.0-9. This prevents installation of any
gcc-4.x-arm-linux-gnueabi :(

I'm new to Emdebian so maybe is it a known issue but I've been unable
to find any info. Maybe too this list is not the right place to report
this but what should be reported with reportbug, what can take place
here, what should be somwhere else, all that is not yet very clear for


Reply to: