[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

New DFSG-compliant emacs packages


New DFSG-compliant emacs packages hit the archive yesterday.
Non-free files (among them almost all GFDL manuals) have been moved
to the non-free emacs21-common-non-dfsg binary package.

Additionaly, the long awaited dummy "emacs" package, depending on
the latest emacs release, has been added.

Please report any problem related to these changes ASAP. Thanks.


Jérôme Marant

Reply to: