[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: sid out of phase?!



Dan Jacobson wrote:
Sid is out of phase?!?:
$ egrep 'Depen|Packa|Vers'
Package: emacs21-bin-common
Version: 21.4a-3
Depends: emacs21-common (= 21.4a-3), libc6 (>= 2.3.5-1)
Package: emacs21-common
Version: 21.4a-3.1
Depends: emacsen-common (>= 1.4.10), dpkg (>= 1.9.0)
Package: emacs21-el
Version: 21.4a-3.1
Depends: emacs21-common (= 21.4a-3.1)
Try again. The rest of the packages showed up in the last few hours. I have 21.4.1 installed now.

Paul Scott




Reply to: