[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#48986: dpkg: Sorry, I don't speak Czech



Package: dpkg
Version: 1.4.1.19
Severity: important

I have LANG=pl but new dpkg messages are displayed in Czech language :(

Mirek

-- System Information
Debian Release: potato
Kernel Version: Linux mirek 2.2.13 #1 Thu Oct 21 08:49:59 CEST 1999 i586 unknown

Versions of the packages dpkg depends on:
ii  libc6           2.1.2-9        GNU C Library: Shared libraries and timezone
ii  libncurses4     4.2-3.4        Shared libraries for terminal handling
ii  libstdc++2.10   2.95.2-1       The GNU stdc++ library


Reply to: