[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#46753: dpkg: i get an ARRAY error when trying to upgrade packages.

reassign 46753 debconf

saugar maripuri wrote:
> the following is the error i get when i try to upgrade my packages using
> apt-get upgrade.  it doesn't seem to be associated with any specific
> package.

This is a debconf error, and I belive it is fixed. What version of debconf
do you have installed?

see shy jo

Reply to: