[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Bug#599184: release-notes: section about backports.org not necessary?



On Tue, Oct 05, 2010 at 02:31:05PM +0200, Julien Cristau wrote:
> 
> The current versions of iceweasel, linux-2.6 and openoffice.org in
> lenny-bpo seem to be older than the versions in squeeze, and there is no
> X.Org backport afaik.  So maybe these paragraphs are not necessary?

Could it be that the current versions in squeeze require other packages 
not in bpo?

-- hendrik


Reply to: