[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#504225: ddp/manuals/branches/release-notes/lenny/README - some corrections

tags 504225 +patch
tags 504225 +pending

On 2008-11-01 22:29, Giovanni Rapagnani wrote:
> For what I have experimented, it omits to say to install the package  
> docbook-xsl-doc-html, at least necessary for compiling the html version.

Many thanks for the patch! The dependency on docbook-xsl-doc-html,
however, was an error in the Makefile. All is fixed in rev. 5473.

Reply to: