[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#504225: ddp/manuals/branches/release-notes/lenny/README - some corrections

Package: release-notes


the ddp/manuals/branches/release-notes/lenny/README file is quiet erroneous.

For what I have experimented, it omits to say to install the package docbook-xsl-doc-html, at least necessary for compiling the html version.

Also, the information for compiling a single language is wrong.

I give in attachment a patch for correcting these errors.


Attachment: patch.gz
Description: GNU Zip compressed data

Reply to: