[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Typo in release-notes

Another one.. missing ) at the end of line.

"In case you run a kernel prior to 2.4.1, you need to upgrade to (at
least) the 2.4-series before upgrading <package>glibc</package>. This
should preferably be done before starting the upgrade. It is recommended
you directly upgrade to the 2.6-kernel (available in &oldreleasename;,
instead of upgrading to a 2.4-kernel series."

Reply to: