[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#668656: ITP: plotter -- Simple Qt-based mathematical function plotter

Package: wnpp
Severity: wishlist
Owner: Ralf Jung <post+debian@ralfj.de>

  Package name    : plotter
  Version         : 2.2
  Upstream Author : Ralf Jung <post@ralfj.de>
  URL             : http://mathespiele.ralfj.de/programm.php?id=25
  License         : GPL
  Programming Lang: C++
  Description     : Simple Qt-based mathematical function plotter

Version 2.2 is not yet released upstream, but an RC available for download from
http://mathespiele.ralfj.de/programme/plotter-2.2-rc1.tar.gz . If there are any
more changes which could go upstream necessary to make this better suited for
Debian, I'd like to include them in version 2.2.

Reply to: