[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Bug#661591: packages providing ifupdown scripts must have those scripts fixed if needed


On Tue, 28 Feb 2012 22:37:29 +0100
Holger Levsen <holger@layer-acht.org> wrote:

> (And I'd prefer this bug to be one against ifupdown and not
> general, but YMMV.) But, definitly, filing a bug against general
> saying these and these package need to be fixed wont do it. 

Also, I find it fits general perfectly, as it's not a bug in ifupdown,
but rather a number of bugs in some of the packages in the list.

WBR, Andrew

Attachment: signature.asc
Description: PGP signature

Reply to: