[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Processed: affects 661591

Processing commands for control@bugs.debian.org:

> affects 661591 avahi-autoipd avahi-daemon bind9 bridge-utils clamav-freshclam controlaula epoptes-client ethtool firestarter gogoc hostapd hostap-utils ifenslave-2.6 ifmetric ifupdown-extra ifupdown-scripts-zg2 initscripts isatapd linux-wlan-ng lprng ltsp-server masqmail miredo ntpdate openntpd openssh-server openvpn postfix resolvconf samba sendmail-base shorewall-init slrn slrnpull tinc tipcutils ucarp uml-utilities vde2 vlan vzctl whereami wide-dhcpv6-client wireless-tools wpasupplicant
Bug #661591 [general] packages providing ifupdown scripts must have those scripts fixed if needed
Added indication that 661591 affects lprng, resolvconf, tipcutils, masqmail, uml-utilities, bind9, openssh-server, postfix, miredo, avahi-daemon, openntpd, openvpn, ifupdown-scripts-zg2, ifmetric, wpasupplicant, linux-wlan-ng, ifenslave-2.6, hostap-utils, samba, clamav-freshclam, avahi-autoipd, controlaula, tinc, vzctl, isatapd, gogoc, vde2, ethtool, wireless-tools, shorewall-init, ifupdown-extra, slrnpull, vlan, sendmail-base, ntpdate, wide-dhcpv6-client, whereami, hostapd, ltsp-server, initscripts, ucarp, slrn, bridge-utils, epoptes-client, and firestarter
> thanks
Stopping processing here.

Please contact me if you need assistance.
661591: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=661591
Debian Bug Tracking System
Contact owner@bugs.debian.org with problems

Reply to: