[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Conflicting deps: python (>= 2.6.6), python (<< 2.6)

On Sun, Feb 05, 2012 at 01:27:47AM +0100, Jakub Wilk wrote:
> * Motiejus Jakštys <desired.mta@gmail.com>, 2012-02-04, 17:45:
> This look very much like bug #644573. I unarchived the bug and
> marked it as found in the squeeze's version.

Thank you very much. I believe relevant people will get the
notification, and, since the patch is already present, and there is not
much I can do now? Otherwise, if necessary, I can happily ping people in
debian-python@. :)

> BTW, debian-python@ (or even debian-mentors@) would be a better
> place to ask such questions.

When skimming through the debian-lists I missed these. Thanks for the

Motiejus Jakštys

Reply to: