[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Xen for Squeeze, 3.4 or 4.0


I know that I'm a bit late...

On Thu, 10.06.2010 at 17:54:28 +0200, Bastian Blank <waldi@debian.org> wrote:
> My personal preference would be to go with 4.0.

If it's one, then I opt for 4.0.

Thank you very much!

Kind regards,

Reply to: