[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Missing libstdc++5 for 3rd party software


I just noticed that icc (intel C/C++ compiler) will no longer work in
Squeeze because lbstdc++5 (from gcc-3.3) was removed. Same goes for Civ
CTP or Heroes and probably a lot of other old games and 3rd party
software in general.

Is there any chance of getting libstdc++5 back in oldlibs?


Reply to: