[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Minimal kernel version raised to 2.6.27

Marco d'Itri wrote:
> On Nov 10, Marco d'Itri <md@Linux.IT> wrote:
>> Due to changes in udev 147, squeeze will not support kernels earlier
>> than 2.6.27.
> I uploaded a 147-2 package which reverts the O_CLOEXEC change and allows
> 2.6.26, let's see if it works.

Big thanks for working on this issue. I hope it's gonna work.
(I can test it today)


Reply to: