[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Minimal kernel version raised to 2.6.27

On Nov 11, Goswin von Brederlow <goswin-v-b@web.de> wrote:

>        O_CLOEXEC (Since Linux 2.6.23)
> So why does using this flag require 2.6.27? Who is wrong here?
I understand that it is needed for inotify_init1(2).


Attachment: signature.asc
Description: Digital signature

Reply to: