[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

libjpeg62-dev -> libjpeg-dev transition



Dear developers,

There is a new version of libjpeg in the archive (JPEG7), but is it
not yet cleared for building packages against it.

If your package Build-Depends on libjpeg62-dev, please change to 'libjpeg-dev'
(without the 62) to ease the transition.

Cheers,
-- 
Bill. <ballombe@debian.org>

Imagine a large red swirl here. 


Reply to: