[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

deprecated server packages in lenny?

The etch release notes documented several major server packages as being
deprecated, and stated that they'd be removed for lenny.  These include
Apache 1, php4, mysql 4, etc.  Users were encouraged to migrate to their
replacement packages, which were already included in etch.  Can anybody
suggest a set of packages in a similar state with lenny?

This has been submitted as bug #512690 against release-notes.


Attachment: signature.asc
Description: Digital signature

Reply to: