[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: problems installing kdesvn for KDE4

On Tue, 28 Oct 2008 19:29:04 +0100
Stefano Avallone <stavallo@unina.it> wrote:

> Hi all,
> while trying to install kdesvn from experimental, I got the following
> error:

Please report a bug against kdesvn - severity important would seem
appropriate for an experimental package.

debian-devel isn't the right place to sort out things like this.


Neil Williams

Attachment: pgpZlQSE_JfYr.pgp
Description: PGP signature

Reply to: