[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: List of RC-buggy source packages by maintainer/uploader

Emilio Pozuelo Monfort wrote:
>> Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
>>    libgda3 (U)
> libgda3 has been fixed in unstable with high urgency. Needs unblocking.


>> Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>
>>    matplotlib
> Seems to be fixed in t-p-u, but hasn't migrated to testing yet. [1] says
> "Unblock request by luk ignored due to version mismatch". Is that normal?
> [1] http://packages.qa.debian.org/m/matplotlib.html

Yes, quite normal when the t-p-u version has migrated: my hint doesn't
match the version in unstable.



Reply to: