[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#490953: ITP: lua-base64 -- base64 library for the lua language

Package: wnpp
Severity: wishlist
Owner: Enrico Tassi <gareuselesinge@debian.org>

* Package name    : lua-base64
  Version         : 1.0
  Upstream Author : Luiz Henrique de Figueiredo
* URL             : http://www.tecgraf.puc-rio.br/~lhf/ftp/lua/#lbase64
* License         : Public Domain
  Programming Lang: C
  Description     : base64 library for the lua language

-- System Information:
Debian Release: lenny/sid
  APT prefers unstable
  APT policy: (500, 'unstable'), (1, 'experimental')
Architecture: amd64 (x86_64)

Kernel: Linux 2.6.25-2-amd64 (SMP w/2 CPU cores)
Locale: LANG=en_US.UTF-8, LC_CTYPE=en_US.UTF-8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/bash

Enrico Tassi

Reply to: