[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Bug#480718: buildd.emdebian.org: Unable to update gnome-vfs, new version fails to cross build

On Sun, 2008-05-11 at 22:31 +0200, Joerg Jaspert wrote:
> On 11382 March 1977, Neil Williams wrote:
> > Package: general
> > Severity: normal
> > User: codehelp@debian.org
> > In preparation for a pseudo-package, buildd.emdebian.org, I'm filing
> Yes, as flooding -devel with lots of useless stuff (for -devel) is *THE*
> way to get those responsible for pseudo packages to add it.
> *NOT*

OK, I'm using quiet now so there should be no more CC'd reports to
-devel with the next batch of reports. Sorry for the noise.


Neil Williams

Attachment: signature.asc
Description: This is a digitally signed message part

Reply to: