[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Bug#480718: buildd.emdebian.org: Unable to update gnome-vfs, new version fails to cross build



On 11382 March 1977, Neil Williams wrote:

> Package: general
> Severity: normal
> User: codehelp@debian.org
> In preparation for a pseudo-package, buildd.emdebian.org, I'm filing

Yes, as flooding -devel with lots of useless stuff (for -devel) is *THE*
way to get those responsible for pseudo packages to add it.

*NOT*

-- 
bye, Joerg
(23:02) <liw> I should take a photograph of my stapler, the maker of which is "RAPESCO"

Attachment: pgpH6I6Eqvivf.pgp
Description: PGP signature


Reply to: