[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: wxwidgets 2.8, anyone?

Daniel Baumann wrote:
there are more and more packages which require wxwidgets >=2.8. Last time[0], I hoped somebody would finally take care of it, but nothing happened yet.

[0] http://lists.debian.org/debian-devel/2007/05/msg00028.html and ff

and also, i'm ware of #403237.

Address:        Daniel Baumann, Burgunderstrasse 3, CH-4562 Biberist
Email:          daniel.baumann@panthera-systems.net
Internet:       http://people.panthera-systems.net/~daniel-baumann/

Reply to: