[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: wxwidgets 2.8 needs help !

> Well, I would hope that we don't need to do grunt homework for the
> wxwidgets upstream. If developers are so stupid to adopt an unstable
> and unusable product for their programs, it is their bad choice
> not a problem of us. 

As long as we ship software using broken libraries it _IS_ our problem -
because we'll get the bug reports of annoyed users. So adding a broken
libraries to Debian doesn't make sense at all.

Bernd Zeimetz
<bernd@bzed.de>                         <http://bzed.de/>

Reply to: